<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>GDPR und ePrivacy law better solved - Usercentrics GmbH</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="GDPR and ePrivacy law will have vast impact on your corporate website. We solve GDPR by our user consent solution for corporates. Get a demo and improve your compliance now."/>
<link rel="canonical" href="https://usercentrics.com/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/usercentrics.com\/","name":"Usercentrics GmbH","potentialAction":{"@type":"SearchAction","target":"https:\/\/usercentrics.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Usercentrics GmbH &raquo; Feed" href="https://usercentrics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Usercentrics GmbH &raquo; Comments Feed" href="https://usercentrics.com/comments/feed/" />
					<link rel="shortcut icon" href="https://usercentrics.com/wp-content/uploads/2017/12/favicon@16.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://usercentrics.com/wp-content/uploads/2017/12/favicon@57.png">
		
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://usercentrics.com/wp-content/uploads/2017/12/favicon.png">
		
				
		<meta property="og:title" content="Dataprivacy on websites done right"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://usercentrics.com/"/>
		<meta property="og:site_name" content="Usercentrics GmbH"/>
		<meta property="og:description" content="A quick intro to why you might want to care and install a consent management platform.

 	No tracking and retargeting without consent
 	Consent needs to be saved
 	Care about the law.
   
GDPR is coming! 
Only a couple of days left to prepare yourself for the new EU privacy regulation!"/>

									<meta property="og:image" content="https://usercentrics.com/wp-content/uploads/2017/12/logo_header@1x.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/usercentrics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://usercentrics.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://usercentrics.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://usercentrics.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://usercentrics.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://usercentrics.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://usercentrics.com/wp-content/uploads/fusion-styles/fusion-5.css?timestamp=1526510910&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://usercentrics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://usercentrics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://usercentrics.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='https://usercentrics.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<link rel='https://api.w.org/' href='https://usercentrics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usercentrics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://usercentrics.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://usercentrics.com/' />
<link rel="alternate" type="application/json+oembed" href="https://usercentrics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fusercentrics.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://usercentrics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fusercentrics.com%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4K37P8');</script>
<!-- End Google Tag Manager --><link rel="alternate" href="https://usercentrics.com/" hreflang="en" />
<link rel="alternate" href="https://usercentrics.com/de/" hreflang="de" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Usercentrics GmbH"/>
  <meta property="og:title" content="Dataprivacy on websites done right"/>
  <meta property="og:url" content="https://usercentrics.com"/>
  <meta property="og:type" content="website"/>
  <meta property="og:description" content="Dataprivacy on websites done right"/>
  <meta property="og:image" content="https://usercentrics.com/wp-content/uploads/2018/04/og_share_image.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dataprivacy on websites done right"/>
  <meta itemprop="headline" content="Dataprivacy on websites done right"/>
  <meta itemprop="description" content="Dataprivacy on websites done right"/>
  <meta itemprop="image" content="https://usercentrics.com/wp-content/uploads/2018/04/og_share_image.jpg"/>
  <meta itemprop="author" content="vinzent"/>
  <!--<meta itemprop="publisher" content="Usercentrics GmbH"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dataprivacy on websites done right"/>
  <meta name="twitter:url" content="https://usercentrics.com"/>
  <meta name="twitter:description" content="Dataprivacy on websites done right"/>
  <meta name="twitter:image" content="https://usercentrics.com/wp-content/uploads/2018/04/og_share_image.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="home page-template-default page page-id-5 fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-slidingbar mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-parallax-effect">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v2 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<div class="fusion-contact-info">+49 89 21 54 01 20<span class="fusion-header-separator">|</span><a href="mailto:inf&#111;&#64;us&#101;r&#99;&#101;n&#116;ri&#99;&#115;.co&#109;">inf&#111;&#64;us&#101;r&#99;&#101;n&#116;ri&#99;&#115;.co&#109;</a></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
				<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="https://usercentrics.com/" >

						<!-- standard logo -->
			<img src="https://usercentrics.com/wp-content/uploads/2017/12/logo_header@1x.png" srcset="https://usercentrics.com/wp-content/uploads/2017/12/logo_header@1x.png 1x" width="200" height="40" alt="Usercentrics GmbH Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main_english" class="fusion-menu"><li role="menuitem"  id="menu-item-673"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"  ><a  href="#product" class="fusion-bar-highlight"><span class="menu-text">Product</span></a></li><li role="menuitem"  id="menu-item-674"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674"  ><a  href="#benefits" class="fusion-bar-highlight"><span class="menu-text">Benefits</span></a></li><li role="menuitem"  id="menu-item-675"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675"  ><a  href="#aboutus" class="fusion-bar-highlight"><span class="menu-text">About Us</span></a></li><li role="menuitem"  id="menu-item-1003"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003"  ><a  href="#pr" class="fusion-bar-highlight"><span class="menu-text">Publications</span></a></li><li role="menuitem"  id="menu-item-676"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676"  ><a  href="#contact" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a></li><li role="menuitem"  id="menu-item-1039"  class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1039 fusion-dropdown-menu"  data-classes="pll-parent-menu-item" ><a  href="#pll_switcher" class="fusion-bar-highlight"><span class="menu-text">English</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="lang-item lang-item-24 lang-item-en lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1039-en fusion-dropdown-submenu"  data-classes="lang-item" ><a  href="https://usercentrics.com/" class="fusion-bar-highlight" hreflang="en-US" lang="en-US"><span>English</span></a></li><li role="menuitem"   class="lang-item lang-item-33 lang-item-de menu-item menu-item-type-custom menu-item-object-custom menu-item-1039-de fusion-dropdown-submenu"  data-classes="lang-item" ><a  href="https://usercentrics.com/de/" class="fusion-bar-highlight" hreflang="de-CH" lang="de-CH"><span>Deutsch</span></a></li></ul></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"  ><a  href="#product" class="fusion-bar-highlight"><span class="menu-text">Product</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674"  ><a  href="#benefits" class="fusion-bar-highlight"><span class="menu-text">Benefits</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675"  ><a  href="#aboutus" class="fusion-bar-highlight"><span class="menu-text">About Us</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003"  ><a  href="#pr" class="fusion-bar-highlight"><span class="menu-text">Publications</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676"  ><a  href="#contact" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a></li><li role="menuitem"   class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1039 fusion-dropdown-menu"  data-classes="pll-parent-menu-item" ><a  href="#pll_switcher" class="fusion-bar-highlight"><span class="menu-text">English</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="lang-item lang-item-24 lang-item-en lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1039-en fusion-dropdown-submenu"  data-classes="lang-item" ><a  href="https://usercentrics.com/" class="fusion-bar-highlight" hreflang="en-US" lang="en-US"><span>English</span></a></li><li role="menuitem"   class="lang-item lang-item-33 lang-item-de menu-item menu-item-type-custom menu-item-object-custom menu-item-1039-de fusion-dropdown-submenu"  data-classes="lang-item" ><a  href="https://usercentrics.com/de/" class="fusion-bar-highlight" hreflang="de-CH" lang="de-CH"><span>Deutsch</span></a></li></ul></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main_english-1" class="fusion-mobile-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"  ><a  href="#product" class="fusion-bar-highlight"><span class="menu-text">Product</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674"  ><a  href="#benefits" class="fusion-bar-highlight"><span class="menu-text">Benefits</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675"  ><a  href="#aboutus" class="fusion-bar-highlight"><span class="menu-text">About Us</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003"  ><a  href="#pr" class="fusion-bar-highlight"><span class="menu-text">Publications</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676"  ><a  href="#contact" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a></li><li role="menuitem"   class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1039 fusion-dropdown-menu"  data-classes="pll-parent-menu-item" ><a  href="#pll_switcher" class="fusion-bar-highlight"><span class="menu-text">English</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="lang-item lang-item-24 lang-item-en lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1039-en fusion-dropdown-submenu"  data-classes="lang-item" ><a  href="https://usercentrics.com/" class="fusion-bar-highlight" hreflang="en-US" lang="en-US"><span>English</span></a></li><li role="menuitem"   class="lang-item lang-item-33 lang-item-de menu-item menu-item-type-custom menu-item-object-custom menu-item-1039-de fusion-dropdown-submenu"  data-classes="lang-item" ><a  href="https://usercentrics.com/de/" class="fusion-bar-highlight" hreflang="de-CH" lang="de-CH"><span>Deutsch</span></a></li></ul></li></ul></div>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>


<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
				</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
			<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:700%2C600%2C200%7COpen+Sans:400" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.4 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.4">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-thumb="https://usercentrics.com/wp-content/uploads/revslider/one-page-lp/slide_product_bg-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://usercentrics.com/wp-content/uploads/revslider/one-page-lp/slide_product_bg.jpg"  alt="" title="slide_product_bg.jpg"  width="2340" height="1227" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption avada-landing-product-title   tp-resizeme" 
			 id="slide-1-layer-5" 
			 data-x="['left','left','left','center']" data-hoffset="['57','46','171','-1']" 
			 data-y="['top','top','top','top']" data-voffset="['92','31','-5','-3']" 
						data-fontsize="['100','80','72','70']"
			data-lineheight="['110','110','80','80']"
			data-width="['644','none','none','none']"
			data-height="['257','none','none','none']"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":500,"speed":2000,"frame":"0","from":"y:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;opacity:0;","mask":"x:0px;y:[100%];s:inherit;e:inherit;","to":"o:1;","ease":"Back.easeOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 644px; max-width: 644px; max-width: 257px; max-width: 257px; white-space: nowrap; color: rgba(255,255,255,1); letter-spacing: px;">GDPR ... <br />
better solved </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption avada-landing-product-button rev-btn   shadow" 
			 id="slide-1-layer-8" 
			 data-x="['left','left','left','center']" data-hoffset="['68','48','394','73']" 
			 data-y="['top','top','top','middle']" data-voffset="['442','506','575','257']" 
						data-fontsize="['20','20','18','17']"
			data-lineheight="['37','37','32','30']"
			data-width="['none','456','none','none']"
			data-height="['none','62','none','none']"
			data-whitespace="nowrap"
 
			data-type="button" 
			data-actions='[{"event":"click","action":"simplelink","target":"_self","url":"#contact","delay":""}]'
			data-responsive_offset="on" 

			data-frames='[{"delay":2580,"speed":1800,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"nothing"},{"frame":"hover","speed":"500","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(255,255,255,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[12,12,12,12]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[12,12,12,12]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 6; white-space: nowrap; line-height: 37px; color: rgba(255,255,255,1); letter-spacing: px;background-color:rgba(53,186,242,1);border-color:rgba(0,0,0,1);border-width:0px 0px 0px 0px;border-radius:4px 4px 4px 4px;cursor:pointer;">Partner with us </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-1-layer-10" 
			 data-x="['left','left','left','left']" data-hoffset="['720','577','172','70']" 
			 data-y="['top','top','top','top']" data-voffset="['92','32','190','226']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7;"><img src="https://usercentrics.com/wp-content/uploads/2017/12/main-e1524587576303.png" alt="" data-ww="['600px','411px','411px','338px']" data-hh="['466px','319px','319px','262px']" width="600" height="463" data-no-retina> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption avada-landing-product-description   tp-resizeme" 
			 id="slide-1-layer-11" 
			 data-x="['left','left','left','center']" data-hoffset="['781','579','201','-8']" 
			 data-y="['top','top','top','top']" data-voffset="['573','366','525','517']" 
						data-fontsize="['32','26','23','22']"
			data-lineheight="['48','42','32','32']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":1680,"speed":1500,"frame":"0","from":"z:0;rX:0;rY:0;rZ:0;sX:0.8;sY:0.8;skX:0;skY:0;opacity:0;","to":"o:1;","ease":"Expo.easeOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 8; white-space: nowrap; font-size: 32px; line-height: 48px; font-weight: 200; color: rgba(255,255,255,1); letter-spacing: px;">Consent Management Platform (CMP) </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-1-layer-12" 
			 data-x="['left','left','left','left']" data-hoffset="['100','100','100','100']" 
			 data-y="['top','top','top','top']" data-voffset="['100','100','100','100']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 9; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;"><tr>
<td width="135" align="center" valign="top"><script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.usercentrics.com&amp;size=M&amp;lang=en"></script><br />
<a href="http://www.geotrust.com/ssl/" target="_blank"  style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></td>
</tr>
</table> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption avada-landing-product-button rev-btn   shadow" 
			 id="slide-1-layer-14" 
			 data-x="['left','left','left','center']" data-hoffset="['301','47','170','-104']" 
			 data-y="['top','top','top','middle']" data-voffset="['442','424','576','258']" 
						data-fontsize="['20','20','18','17']"
			data-lineheight="['37','37','32','30']"
			data-width="['none','454','188','none']"
			data-height="['none','63','57','none']"
			data-whitespace="nowrap"
 
			data-type="button" 
			data-actions='[{"event":"click","action":"jumptoslide","slide":"rs-8","delay":"5"},{"event":"click","action":"toggleslider","delay":""}]'
			data-responsive_offset="on" 

			data-frames='[{"delay":2580,"speed":1800,"frame":"0","from":"y:[-100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"nothing"},{"frame":"hover","speed":"500","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgba(255,255,255,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[12,12,12,12]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[12,12,12,12]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 10; white-space: nowrap; line-height: 37px; color: rgba(255,255,255,1); letter-spacing: px;background-color:rgba(53,186,242,1);border-color:rgba(0,0,0,1);border-width:0px 0px 0px 0px;border-radius:4px 4px 4px 4px;cursor:pointer;">Why care? </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption avada-landing-product-description   tp-resizeme" 
			 id="slide-1-layer-16" 
			 data-x="['left','left','left','center']" data-hoffset="['69','48','171','-86']" 
			 data-y="['top','top','top','top']" data-voffset="['370','265','157','167']" 
						data-fontsize="['32','26','23','22']"
			data-lineheight="['48','42','32','32']"
			data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":1680,"speed":1500,"frame":"0","from":"z:0;rX:0;rY:0;rZ:0;sX:0.8;sY:0.8;skX:0;skY:0;opacity:0;","to":"o:1;","ease":"Expo.easeOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 11; white-space: nowrap; font-size: 32px; line-height: 48px; font-weight: 200; color: rgba(255,255,255,1); letter-spacing: px;">for corporates & agencies </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-8" data-transition="fade,scaledownfrombottom" data-slotamount="default,default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default,default" data-easeout="default,default" data-masterspeed="default,default"  data-thumb="https://usercentrics.com/wp-content/uploads/revslider/one-page-lp/slide_product_bg-100x50.jpg"  data-rotate="0,0"  data-saveperformance="off"  data-title="why" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://usercentrics.com/wp-content/uploads/revslider/one-page-lp/slide_product_bg.jpg"  alt="" title="slide_product_bg.jpg"  width="2340" height="1227" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 8 -->
		<div class="tp-caption avada-landing-product-title   tp-resizeme" 
			 id="slide-8-layer-5" 
			 data-x="['left','left','left','center']" data-hoffset="['45','46','171','-1']" 
			 data-y="['top','top','top','top']" data-voffset="['15','31','-5','-3']" 
						data-fontsize="['100','80','72','70']"
			data-lineheight="['110','110','80','80']"
			data-width="['606','none','none','none']"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":500,"speed":2000,"frame":"0","from":"y:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;opacity:0;","mask":"x:0px;y:[100%];s:inherit;e:inherit;","to":"o:1;","ease":"Back.easeOut"},{"delay":"wait","speed":800,"frame":"999","to":"auto:auto;","mask":"x:0;y:0;s:inherit;e:inherit;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 606px; max-width: 606px; white-space: nowrap; color: rgba(255,255,255,1); letter-spacing: px;">Why care? </div>

		<!-- LAYER NR. 9 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-8-layer-12" 
			 data-x="['left','left','left','left']" data-hoffset="['100','100','100','100']" 
			 data-y="['top','top','top','top']" data-voffset="['100','100','100','100']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;"><tr>
<td width="135" align="center" valign="top"><script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.usercentrics.com&amp;size=M&amp;lang=en"></script><br />
<a href="http://www.geotrust.com/ssl/" target="_blank"  style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></td>
</tr>
</table> </div>

		<!-- LAYER NR. 10 -->
		<div class="tp-caption avada-landing-product-button   tp-resizeme" 
			 id="slide-8-layer-16" 
			 data-x="['left','left','left','left']" data-hoffset="['49','49','48','25']" 
			 data-y="['top','top','top','top']" data-voffset="['157','157','121','96']" 
						data-width="['922','922','686','424']"
			data-height="['37','37','38','37']"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,255,255);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7; min-width: 922px; max-width: 922px; max-width: 37px; max-width: 37px; white-space: nowrap; letter-spacing: 0px;border-color:rgb(0,0,0);border-width:0px 0px 0px 0px;cursor:pointer;">Cookies are clearly part of GDPR law: </div>

		<!-- LAYER NR. 11 -->
		<div class="tp-caption avada-landing-product-button   tp-resizeme" 
			 id="slide-8-layer-18" 
			 data-x="['left','left','left','left']" data-hoffset="['49','51','50','26']" 
			 data-y="['top','top','top','top']" data-voffset="['296','259','253','236']" 
						data-width="['924','924','680','424']"
			data-height="['37','37','38','37']"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,255,255);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 8; min-width: 924px; max-width: 924px; max-width: 37px; max-width: 37px; white-space: nowrap; letter-spacing: 0px;border-color:rgb(0,0,0);border-width:0px 0px 0px 0px;cursor:pointer;">No external cookies without user consent: </div>

		<!-- LAYER NR. 12 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-8-layer-21" 
			 data-x="['left','left','left','left']" data-hoffset="['52','52','50','25']" 
			 data-y="['top','top','top','top']" data-voffset="['202','202','166','137']" 
						data-width="['none','none','701','424']"
			data-height="none"
			data-whitespace="['nowrap','nowrap','normal','normal']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 9; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;">Cookie identifiers are clearly part of GDPR, as they can be used to identify users or create profiles.<br>https://gdpr-info.eu/recitals/no-30/ </div>

		<!-- LAYER NR. 13 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-8-layer-23" 
			 data-x="['left','left','left','left']" data-hoffset="['50','52','50','25']" 
			 data-y="['top','top','top','top']" data-voffset="['341','306','300','284']" 
						data-width="['821','821','688','417']"
			data-height="['none','none','45','none']"
			data-whitespace="normal"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 10; min-width: 821px; max-width: 821px; white-space: normal; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;">Without proven consent, you are not allowed to load external code, e.g. retargeting and tracking provider. </div>

		<!-- LAYER NR. 14 -->
		<div class="tp-caption avada-landing-product-button   tp-resizeme" 
			 id="slide-8-layer-24" 
			 data-x="['left','left','left','left']" data-hoffset="['52','52','53','24']" 
			 data-y="['top','top','top','top']" data-voffset="['422','367','361','363']" 
						data-width="['920','920','675','418']"
			data-height="['37','37','38','37']"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,255,255);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 11; min-width: 920px; max-width: 920px; max-width: 37px; max-width: 37px; white-space: nowrap; letter-spacing: 0px;border-color:rgb(0,0,0);border-width:0px 0px 0px 0px;cursor:pointer;">Right to deny must be clear and prominent. </div>

		<!-- LAYER NR. 15 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-8-layer-25" 
			 data-x="['left','left','left','left']" data-hoffset="['52','55','52','24']" 
			 data-y="['top','top','top','top']" data-voffset="['464','412','412','408']" 
						data-width="['804','804','667','421']"
			data-height="['89','89','90','90']"
			data-whitespace="normal"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 12; min-width: 804px; max-width: 804px; max-width: 89px; max-width: 89px; white-space: normal; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;">You must NOT load any external tags without user consent. The deny must be easy to access as the consent (e.g. one click) <br>
https://gdpr-info.eu/art-18-gdpr/ </div>

		<!-- LAYER NR. 16 -->
		<div class="tp-caption avada-landing-product-button   tp-resizeme" 
			 id="slide-8-layer-26" 
			 data-x="['left','left','left','left']" data-hoffset="['53','54','53','24']" 
			 data-y="['top','top','top','top']" data-voffset="['569','498','502','506']" 
						data-width="['922','922','672','420']"
			data-height="['37','37','38','37']"
			data-whitespace="nowrap"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(255,255,255);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['center','center','center','center']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 13; min-width: 922px; max-width: 922px; max-width: 37px; max-width: 37px; white-space: nowrap; letter-spacing: 0px;border-color:rgb(0,0,0);border-width:0px 0px 0px 0px;cursor:pointer;">Do not track users that are <16 years old. </div>

		<!-- LAYER NR. 17 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-8-layer-27" 
			 data-x="['left','left','left','left']" data-hoffset="['53','56','54','24']" 
			 data-y="['top','top','top','top']" data-voffset="['610','549','552','547']" 
						data-width="['848','848','682','421']"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 14; min-width: 848px; max-width: 848px; white-space: normal; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;">Under new GDPR, you need to ask, if users are older then 16 years. If they are not (considered “child”), you must not load any external tags on your site. <br>https://gdpr-info.eu/art-8-gdpr/ </div>
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.avada-landing-product-title,.avada-landing-product-title{color:#000000;font-size:100px;line-height:110px;font-weight:700;font-style:normal;font-family:\"Source Sans Pro\";text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0 0 0 0px;letter-spacing:-1px}.tp-caption.avada-landing-product-description,.avada-landing-product-description{color:#000000;font-size:100px;line-height:110px;font-weight:700;font-style:normal;font-family:\"Source Sans Pro\";text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0 0 0 0px}.tp-caption.avada-landing-product-button,.avada-landing-product-button{color:#ffffff;font-size:20px;line-height:36px;font-weight:600;font-style:normal;font-family:\"Source Sans Pro\";text-decoration:none;background-color:#35baf2;border-color:#000000;border-style:solid;border-width:0px;border-radius:3px 3px 3px 3px}.tp-caption.avada-landing-product-button:hover,.avada-landing-product-button:hover{color:rgba(255,255,255,1.00);text-decoration:none;background-color:rgba(53,186,242,1.00);border-color:rgba(0,0,0,1.00);border-style:solid;border-width:0px;border-radius:3px 3px 3px 3px;cursor:pointer}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_1_1'), responsiveLevels: [1240,1024,778,480], gridwidth: [1400,1024,778,480], gridheight: [700,660,650,660], sliderLayout: 'fullwidth'});
			
var revapi1,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//usercentrics.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullwidth",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 50,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				bullets: {
					enable:true,
					hide_onmobile:true,
					hide_under:600,
					style:"hephaistos",
					hide_onleave:true,
					hide_delay:200,
					hide_delay_mobile:1200,
					direction:"vertical",
					h_align:"right",
					v_align:"center",
					h_offset:30,
					v_offset:0,
					space:5,
					tmp:''
				}
			},
			responsiveLevels:[1240,1024,778,480],
			visibilityLevels:[1240,1024,778,480],
			gridwidth:[1400,1024,778,480],
			gridheight:[700,660,650,660],
			lazyType:"none",
			parallax: {
				type:"mouse",
				origo:"slidercenter",
				speed:2000,
				speedbg:0,
				speedls:0,
				levels:[2,5,3,8,6,7,12,16,10,50,47,48,49,50,51,55],
			},
			shadow:0,
			spinner:"spinner3",
			stopLoop:"on",
			stopAfterLoops:0,
			stopAtSlide:1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"on",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = '	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #35baf2 !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					<script>
					var htmlDivCss = unescape(".hephaistos%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3Argba%28153%2C%20153%2C%20153%2C%201%29%3B%0A%09border%3A3px%20solid%20rgba%28255%2C255%2C255%2C0.9%29%3B%0A%09border-radius%3A50%25%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%20%20%20%20box-shadow%3A%200px%200px%202px%201px%20rgba%28130%2C130%2C130%2C%200.3%29%3B%0A%7D%0A.hephaistos%20.tp-bullet%3Ahover%2C%0A.hephaistos%20.tp-bullet.selected%20%7B%0A%09background%3Argba%28255%2C%20255%2C%20255%2C%201%29%3B%0A%20%20%20%20border-color%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER -->		</div>
						
							
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<section id="content" style="width: 100%;">
					<div id="post-5" class="post-5 page type-page status-publish hentry">
			
			<span class="entry-title rich-snippet-hidden">
			Dataprivacy on websites done right		</span>
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="https://usercentrics.com/author/vinzent/" title="Posts by vinzent" rel="author">vinzent</a>			</span>
		</span>
	
			<span class="updated rich-snippet-hidden">
			2018-05-17T00:11:43+00:00		</span>
	
																			
			<div class="post-content">
				<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB3WwbFmXI5AckqxFmBJ60W4TlKvGV90YI&#038;language=en&#038;ver=1'></script>
<script type='text/javascript' src='https://usercentrics.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/infobox_packed.js?ver=1'></script>
<div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:1.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:15px;margin-bottom:15px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-modal modal fade modal-1 quickfaq" tabindex="-1" role="dialog" aria-labelledby="modal-heading-1" aria-hidden="true"><style type="text/css">.modal-1 .modal-header, .modal-1 .modal-footer{border-color:rgba(255,255,255,0);}</style><div class="modal-dialog modal-lg"><div class="modal-content fusion-modal-content" style="background-color:#ffffff"><div class="modal-header"><button class="close" type="button" data-dismiss="modal" aria-hidden="true">&times;</button><h3 class="modal-title" id="modal-heading-1" data-dismiss="modal" aria-hidden="true">The Why</h3></div><div class="modal-body">
<p>A quick intro to why you might want to care and install a consent management platform.</p>
<ol>
<li>No tracking and retargeting without consent</li>
<li>Consent needs to be saved</li>
<li>Care about the law.</li>
</ol>
</div><div class="modal-footer"><a class="fusion-button button-default button-medium button default medium" data-dismiss="modal">Close</a></div></div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first 1_5"  style='margin-top:15px;margin-bottom:15px;width:20%;width:calc(20% - ( ( 4% ) * 0.2 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_4_5  fusion-four-fifth fusion-column-last 4_5"  style='margin-top:15px;margin-bottom:15px;width:80%;width:calc(80% - ( ( 4% ) * 0.8 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h3 style="text-align: left;">GDPR is coming!</h3>
</div><div class="fusion-text"><p style="text-align: left;">Only a couple of days left to prepare yourself for the new EU privacy regulation! Get your consent management platform now to stay GDPR compliant.</p>
</div><div class="fusion-countdown fusion-countdown-1"><style type="text/css" scoped="scoped">.fusion-countdown-1 {background-color:rgba(55,80,122,0);}.fusion-countdown-1 .fusion-countdown-heading {color:#ffffff;}.fusion-countdown-1 .fusion-countdown-subheading {color:#bac5d0;}.fusion-countdown-1 .fusion-countdown-counter-wrapper {color:#f44336;}.fusion-countdown-1 .fusion-dash {background-color:rgba(114,132,156,0);}.fusion-countdown-1 .fusion-countdown-link {color:#35baf2;}</style><div class="fusion-countdown-heading-wrapper"><div class="fusion-countdown-subheading"></div><div class="fusion-countdown-heading"></div></div><div class="fusion-countdown-counter-wrapper" id="fusion-countdown-1" data-gmt-offset="2" data-timer="2018-05-25-23-59-59" data-omit-weeks="0"><div class="fusion-dash-wrapper "><div class="fusion-dash fusion-dash-weeks"><div class="fusion-hundred-digit fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-dash-title">Weeks</div></div></div><div class="fusion-dash-wrapper "><div class="fusion-dash fusion-dash-days"><div class="fusion-thousand-digit fusion-digit">0</div><div class="fusion-hundred-digit fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-dash-title">Days</div></div></div><div class="fusion-dash-wrapper "><div class="fusion-dash fusion-dash-hours"><div class="fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-dash-title">Hrs</div></div></div><div class="fusion-dash-wrapper "><div class="fusion-dash fusion-dash-minutes"><div class="fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-dash-title">Min</div></div></div><div class="fusion-dash-wrapper "><div class="fusion-dash fusion-dash-seconds"><div class="fusion-digit">0</div><div class="fusion-digit">0</div><div class="fusion-dash-title">Sec</div></div></div></div><div class="fusion-countdown-link-wrapper"><a class="fusion-countdown-link" target="_blank" rel="noopener noreferrer"></a></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-blend-mode nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(244,96,85,0.37);background-position: center center;background-repeat: no-repeat;padding-top:1.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p style="text-align: center;"> The GDPR regulation carries along some <strong>major changes</strong> which are <strong>relevant to your website.</strong><br />
And there is an another, <strong>even more strict</strong> regulation planned for 2019 called <strong>ePrivacy</strong>.<br />
Below you can see a <strong>small selection</strong> of<strong> examples</strong>:</p>
</div><div class="fusion-content-boxes content-boxes columns row fusion-columns-3 fusion-columns-total-3 fusion-content-boxes-1 content-boxes-clean-vertical content-left content-boxes-icon-on-top fusion-delayed-animation" data-animation-delay="300" data-animationOffset="100%" style="margin-top:0px;margin-bottom:0px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-1 .heading h2{color:#515b69;}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-1 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-1 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-1 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-1 .heading .heading-link:hover .content-box-heading {
						color: #f44336;
					}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #f44336 !important;
					}.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #f44336 !important;
					}
					.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #f44336 !important;
					}
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover.icon-wrapper-hover-animation-pulsate .icon span:after,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover.icon-wrapper-hover-animation-pulsate .icon span:after {
							-webkit-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #f44336, 0 0 0 10px rgba(255,255,255,0.5);
							-moz-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #f44336, 0 0 0 10px rgba(255,255,255,0.5);
							box-shadow: 0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #f44336, 0 0 0 10px rgba(255,255,255,0.5);
						}
					</style><div style="border-color:transparent;" class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-first-in-row"><div class="col content-wrapper link-area-box link-type-text icon-hover-animation-pulsate fusion-animated" style="background-color:rgba(244,67,54,0);" data-link="https://gdpr-info.eu/recitals/no-42/" data-link-target="_blank" data-animationType="fadeInDown" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><a class="heading-link" href="https://gdpr-info.eu/recitals/no-42/" target="_blank" rel="noopener noreferrer"><div class="icon" style="-webkit-animation-duration: 300ms;animation-duration: 300ms;"><i style="border-color:#ffffff;border-width:0px;background-color:#f44336;box-sizing:content-box;height:124px;width:124px;line-height:124px;border-radius:50%;color:#ffffff;font-size:62px;" class="fa fontawesome-icon fa-database circle-yes"></i></div><h2 class="content-box-heading" style="font-size:25px;line-height:30px;">Proof of consents</h2></a></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p><span class=" author-d-iz88z86z86za0dz67zz78zz78zz74zz68zjz80zz71z9iz90z9z84zoz89zz89z9z88zz72zoz88zz69zz67zz88zz86zz71zz85zsz66zez80z6fz72zz122zz66z15z79zz78z4z79z">Consent must be clear, prominent and <strong>documented</strong>. Under the new GDPR law, you need to have a proof that you <strong>user has given consent</strong>.</span></p>
</div><div class="fusion-clearfix"></div><a class="fusion-read-more" href="https://gdpr-info.eu/recitals/no-42/" target="_blank" rel="noopener noreferrer">Recital 42 GDPR</a><div class="fusion-clearfix"></div></div></div><div style="border-color:transparent;" class="fusion-column content-box-column content-box-column content-box-column-2 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover "><div class="col content-wrapper link-area-box link-type-text icon-hover-animation-pulsate fusion-animated" style="background-color:rgba(244,67,54,0);" data-link="https://gdpr-info.eu/art-18-gdpr/" data-link-target="_blank" data-animationType="fadeInDown" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><a class="heading-link" href="https://gdpr-info.eu/art-18-gdpr/" target="_blank" rel="noopener noreferrer"><div class="icon" style="-webkit-animation-duration: 300ms;animation-duration: 300ms;"><i style="border-color:#ffffff;border-width:0px;background-color:#f44336;box-sizing:content-box;height:124px;width:124px;line-height:124px;border-radius:50%;color:#ffffff;font-size:62px;" class="fa fontawesome-icon fa-times-circle circle-yes"></i></div><h2 class="content-box-heading" style="font-size:25px;line-height:30px;">Right to deny</h2></a></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>Under GDPR, users need to be asked, if their data can be collected. If they <strong>deny it</strong>, you <strong>must not</strong> load <strong>any</strong> external tags on your site.</p>
</div><div class="fusion-clearfix"></div><a class="fusion-read-more" href="https://gdpr-info.eu/art-18-gdpr/" target="_blank" rel="noopener noreferrer">Art. 18 GDPR</a><div class="fusion-clearfix"></div></div></div><div style="border-color:transparent;" class="fusion-column content-box-column content-box-column content-box-column-3 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box link-type-text icon-hover-animation-pulsate fusion-animated" style="background-color:rgba(244,67,54,0);" data-link="https://gdpr-info.eu/art-8-gdpr/" data-link-target="_blank" data-animationType="fadeInDown" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><a class="heading-link" href="https://gdpr-info.eu/art-8-gdpr/" target="_blank" rel="noopener noreferrer"><div class="icon" style="-webkit-animation-duration: 300ms;animation-duration: 300ms;"><i style="border-color:#ffffff;border-width:0px;background-color:#f44336;box-sizing:content-box;height:124px;width:124px;line-height:124px;border-radius:50%;color:#ffffff;font-size:62px;" class="fa fontawesome-icon fa-users circle-yes"></i></div><h2 class="content-box-heading" style="font-size:25px;line-height:30px;">Protection of young users</h2></a></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>Under new GDPR, you need to ask, if users are older then <strong>16 years</strong>. If they are not (considered &#8220;child&#8221;), you <strong>must not</strong> load <strong>any</strong> external tags on your site.</p>
</div><div class="fusion-clearfix"></div><a class="fusion-read-more" href="https://gdpr-info.eu/art-8-gdpr/" target="_blank" rel="noopener noreferrer">Art. 8 GDPR</a><div class="fusion-clearfix"></div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-1 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-1 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #f44336 !important;
							border-color: #f44336 !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-menu-anchor" id="product"></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: left top;background-repeat: no-repeat;padding-top:5%;padding-right:0px;padding-bottom:6%;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-first 1_2"  style='margin-top:35px;margin-bottom:0px;width:48%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><img src="https://usercentrics.com/wp-content/uploads/2017/12/button-1.svg" width="" height="" alt="GDPR usercentrics button" title="button" class="img-responsive wp-image-698"/></span></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  data-animationType=fadeInUp data-animationDuration=0.7 data-animationOffset=100% class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-last fusion-animated 1_2"  style='margin-top:20px;margin-bottom:15px;width:48%'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1>The Most Powerful Consent. Your Privacy Button.</h1>
</div><div class="fusion-text"><h4><span style="color: #89919f;">Show your users that you really care</span></h4>
</div><div class="fusion-text"><p>You can create an instance of the button in just a few clicks. Your instance is a unique JavaScript file, which you can then embed in / reference from your website to see our <strong>Consent Management Platform</strong>. Once that is done, the button will take care of all of the privacy related issues for you, like getting a users consent or enabling the user to change any consent at any point in time.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:30px;"></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-content-boxes content-boxes columns row fusion-columns-3 fusion-columns-total-3 fusion-content-boxes-2 content-boxes-icon-on-side content-left fusion-delayed-animation" data-animation-delay="350" data-animationOffset="100%" style="margin-top:0px;margin-bottom:2%;"><style type="text/css" scoped="scoped">.fusion-content-boxes-2 .heading h2{color:#515b69;}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-2 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-2 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-2 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-2 .heading .heading-link:hover .content-box-heading {
						color: #d6d6d6;
					}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #d6d6d6 !important;
					}.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #d6d6d6 !important;
					}
					.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #d6d6d6 !important;
					}
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover.icon-wrapper-hover-animation-pulsate .icon span:after,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover.icon-wrapper-hover-animation-pulsate .icon span:after {
							-webkit-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #d6d6d6, 0 0 0 10px rgba(255,255,255,0.5);
							-moz-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #d6d6d6, 0 0 0 10px rgba(255,255,255,0.5);
							box-shadow: 0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #d6d6d6, 0 0 0 10px rgba(255,255,255,0.5);
						}
					</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-first-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-wrapper-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInLeft" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon" style="-webkit-animation-duration: 350ms;animation-duration: 350ms;"><span style="height:66px;width:66px;line-height:34px;border-color:#35baf2;border-width:1px;border-style:solid;background-color:#ffffff;margin-right:20px;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#35baf2;font-size:32px;" class="fa fontawesome-icon fa-cog circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:28px;line-height:33px;padding-left:88px;">Easy to implement</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:88px;color:#7f8795;">
<p>Add the button in seconds to your website, as its just a small javascript file.</p>
</div></div></div><div class="fusion-column content-box-column content-box-column content-box-column-2 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover "><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-wrapper-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInLeft" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon" style="-webkit-animation-duration: 350ms;animation-duration: 350ms;"><span style="height:66px;width:66px;line-height:34px;border-color:#35baf2;border-width:1px;border-style:solid;background-color:#ffffff;margin-right:20px;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#35baf2;font-size:32px;" class="fa fontawesome-icon fa-wrench circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:28px;line-height:33px;padding-left:88px;">Fully customizable</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:88px;color:#7f8795;">
<p>Customize everything like colors, consent messages or the size of the button.</p>
</div></div></div><div class="fusion-column content-box-column content-box-column content-box-column-3 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-wrapper-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInLeft" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon" style="-webkit-animation-duration: 350ms;animation-duration: 350ms;"><span style="height:66px;width:66px;line-height:34px;border-color:#35baf2;border-width:1px;border-style:solid;background-color:#ffffff;margin-right:20px;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#35baf2;font-size:32px;" class="fa fontawesome-icon fa-bell circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:28px;line-height:33px;padding-left:88px;">Always fully informed</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:88px;color:#7f8795;">
<p>We monitor new GDPR interpretations for you, so you don&#8217;t have to.</p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-2 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-2 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #d6d6d6 !important;
							border-color: #d6d6d6 !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-content-boxes content-boxes columns row fusion-columns-3 fusion-columns-total-3 fusion-content-boxes-3 content-boxes-icon-on-side content-left fusion-delayed-animation" data-animation-delay="350" data-animationOffset="100%" style="margin-top:15px;margin-bottom:15px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-3 .heading h2{color:#515b69;}
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-3 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-3 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-3 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-3 .heading .heading-link:hover .content-box-heading {
						color: #d6d6d6;
					}
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #d6d6d6 !important;
					}.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #d6d6d6 !important;
					}
					.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #d6d6d6 !important;
					}
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover.icon-wrapper-hover-animation-pulsate .icon span:after,
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover.icon-wrapper-hover-animation-pulsate .icon span:after {
							-webkit-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #d6d6d6, 0 0 0 10px rgba(255,255,255,0.5);
							-moz-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #d6d6d6, 0 0 0 10px rgba(255,255,255,0.5);
							box-shadow: 0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #d6d6d6, 0 0 0 10px rgba(255,255,255,0.5);
						}
					</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-first-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-wrapper-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInLeft" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon" style="-webkit-animation-duration: 350ms;animation-duration: 350ms;"><span style="height:66px;width:66px;line-height:34px;border-color:#35baf2;border-width:1px;border-style:solid;background-color:#ffffff;margin-right:20px;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#35baf2;font-size:32px;" class="fa fontawesome-icon fa-thumbs-o-up circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:28px;line-height:33px;padding-left:88px;">Easy for users</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:88px;color:#7f8795;">
<p>Get better results from a great and simple user interface for you and your users.</p>
</div></div></div><div class="fusion-column content-box-column content-box-column content-box-column-2 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover "><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-wrapper-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInLeft" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon" style="-webkit-animation-duration: 350ms;animation-duration: 350ms;"><span style="height:66px;width:66px;line-height:34px;border-color:#35baf2;border-width:1px;border-style:solid;background-color:#ffffff;margin-right:20px;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#35baf2;font-size:32px;" class="fa fontawesome-icon fa-refresh circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:28px;line-height:33px;padding-left:88px;">More returning visitors</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:88px;color:#7f8795;">
<p>Your users will love to return, if you build more trust by visibly caring about heir privacy.</p>
</div></div></div><div class="fusion-column content-box-column content-box-column content-box-column-3 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-wrapper-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInLeft" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon" style="-webkit-animation-duration: 350ms;animation-duration: 350ms;"><span style="height:66px;width:66px;line-height:34px;border-color:#35baf2;border-width:1px;border-style:solid;background-color:#ffffff;margin-right:20px;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#35baf2;font-size:32px;" class="fa fontawesome-icon fa-database circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:28px;line-height:33px;padding-left:88px;">Instant consent audit</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="padding-left:88px;color:#7f8795;">
<p>Consents are securely stored, so you, an auditor or the user can test it at any time.</p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-3 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-3 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #d6d6d6 !important;
							border-color: #d6d6d6 !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-menu-anchor" id="benefits"></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-blend-mode nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(158,193,118,0.16);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:15px;margin-bottom:15px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1 style="text-align: center;">Your core benefits</h1>
</div><div class="fusion-text"><p style="text-align: center;">What really matters to you, also matters to us! Be <strong>GDPR</strong> compliant now.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-first 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third 2_3"  style='margin-top:15px;margin-bottom:15px;width:66.66%;width:calc(66.66% - ( ( 4% + 4% ) * 0.6666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-content-boxes content-boxes columns row fusion-columns-1 fusion-columns-total-1 fusion-content-boxes-4 content-boxes-icon-with-title content-left" data-animationOffset="100%" style="margin-top:0px;margin-bottom:0px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-4 .heading h2{color:#515b69;}
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-4 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-4 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-4 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-4 .heading .heading-link:hover .content-box-heading {
						color: #d6d6d6;
					}
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #d6d6d6 !important;
					}.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #d6d6d6 !important;
					}
					.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #d6d6d6 !important;
					}</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-12 col-md-12 col-sm-12 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-hover-animation-none" style="background-color:rgba(255,255,255,0);" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon"><span style="height:66px;width:66px;line-height:34px;border-color:#8bc34a;border-width:1px;border-style:solid;background-color:#ffffff;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#8bc34a;font-size:32px;" class="fa fontawesome-icon fa-check-square circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:32px;line-height:37px;"> 100% GDPR compliant website</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>Usercentrics enables you to provide e.g. opt-in, opt-out, history or data-requests. This enables you – combined with our other features – to make your website compliant with upcoming privacy regulations, certified by GDPR experts.</p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-4 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-4 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-4 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #d6d6d6 !important;
							border-color: #d6d6d6 !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-last 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-first 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third 2_3"  style='margin-top:15px;margin-bottom:15px;width:66.66%;width:calc(66.66% - ( ( 4% + 4% ) * 0.6666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-content-boxes content-boxes columns row fusion-columns-1 fusion-columns-total-1 fusion-content-boxes-5 content-boxes-icon-with-title content-left" data-animationOffset="100%" style="margin-top:0px;margin-bottom:0px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-5 .heading h2{color:#515b69;}
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-5 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-5 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-5 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-5 .heading .heading-link:hover .content-box-heading {
						color: #d6d6d6;
					}
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #d6d6d6 !important;
					}.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #d6d6d6 !important;
					}
					.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #d6d6d6 !important;
					}</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-12 col-md-12 col-sm-12 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-hover-animation-none" style="background-color:rgba(255,255,255,0);" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon"><span style="height:66px;width:66px;line-height:34px;border-color:#8bc34a;border-width:1px;border-style:solid;background-color:#ffffff;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#8bc34a;font-size:32px;" class="fa fontawesome-icon fa-check-square circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:32px;line-height:37px;">Higher user acceptance</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>Usercentrics focuses on great user experience and usability. This enables you to improve the user acceptance for opt-ins compared to the default &#8220;OK button&#8221;, still being GDPR compliant.</p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-5 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-5 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-5 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #d6d6d6 !important;
							border-color: #d6d6d6 !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-last 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-first 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third 2_3"  style='margin-top:15px;margin-bottom:15px;width:66.66%;width:calc(66.66% - ( ( 4% + 4% ) * 0.6666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-content-boxes content-boxes columns row fusion-columns-1 fusion-columns-total-1 fusion-content-boxes-6 content-boxes-icon-with-title content-left" data-animationOffset="100%" style="margin-top:0px;margin-bottom:0px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-6 .heading h2{color:#515b69;}
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-6 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-6 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-6 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-6 .heading .heading-link:hover .content-box-heading {
						color: #d6d6d6;
					}
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #d6d6d6 !important;
					}.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #d6d6d6 !important;
					}
					.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #d6d6d6 !important;
					}</style><div class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-12 col-md-12 col-sm-12 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box content-icon-wrapper-yes icon-hover-animation-none" style="background-color:rgba(255,255,255,0);" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="icon"><span style="height:66px;width:66px;line-height:34px;border-color:#8bc34a;border-width:1px;border-style:solid;background-color:#ffffff;box-sizing:content-box;border-radius:50%;"><i style="border-color:#ffffff;border-width:1px;background-color:#ffffff;box-sizing:content-box;height:64px;width:64px;line-height:64px;border-radius:50%;position:relative;top:auto;left:auto;margin:0;border-radius:50%;color:#8bc34a;font-size:32px;" class="fa fontawesome-icon fa-check-square circle-yes"></i></span></div><h2 class="content-box-heading" style="font-size:32px;line-height:37px;">Greater trust from users</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>Usercentrics delivers you the privacy button which elicits trust from your users. This enables you to demonstrate publicly that your brand lives up to your value to really care about your users &#8211; always visible (if you like).</p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-6 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-6 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-6 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #d6d6d6 !important;
							border-color: #d6d6d6 !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-text"></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-last 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-first 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% + 4% ) * 0.1666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_5  fusion-two-fifth fusion-column-no-min-height 2_5"  style='margin-top:15px;margin-bottom:15px;width:40%;width:calc(40% - ( ( 4% + 4% + 4% ) * 0.4 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20% 0px 20% 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-1{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-xlarge button-green button-1" target="_self" href="#contact"><span class="fusion-button-text">become a partner</span></a></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:10px;margin-bottom:10px;"></div><div class="fusion-text"><p style="text-align: center;">Usercentrics provides you with<br />
<strong>Consent Management Platform</strong> (CMP)</p>
</div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-no-min-height 1_4"  style='margin-top:15px;margin-bottom:15px;width:25%;width:calc(25% - ( ( 4% + 4% + 4% ) * 0.25 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-column-content-centered"><div class="fusion-column-content"><span class="fusion-imageframe imageframe-none imageframe-2 hover-type-none"><img src="https://usercentrics.com/wp-content/uploads/2017/12/button-1.svg" width="" height="" alt="" title="button" class="img-responsive wp-image-698"/></span></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-last 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% + 4% ) * 0.1666 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-parallax-none nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #f4f6f8;background-image: url("https://usercentrics.com/wp-content/uploads/2015/10/light_gradient_bg.jpg");background-position: center center;background-repeat: no-repeat;padding-top:1.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-first fusion-no-small-visibility 1_5"  style='margin-top:15px;margin-bottom:15px;width:16.8%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_5  fusion-three-fifth 3_5"  style='margin-top:65px;margin-bottom:15px;width:58.4%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1 style="text-align: center;">Integrate anyway you like it</h1>
</div><div class="fusion-text"><p style="text-align: center;">We provide you several easy ways to interact with our Consent as a Service.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_5  fusion-one-fifth fusion-column-last fusion-no-small-visibility 1_5"  style='margin-top:15px;margin-bottom:15px;width:16.8%'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-content-boxes content-boxes columns row fusion-columns-3 fusion-columns-total-3 fusion-content-boxes-7 content-boxes-clean-vertical content-left content-boxes-icon-on-top fusion-delayed-animation" data-animation-delay="300" data-animationOffset="100%" style="margin-top:0px;margin-bottom:0px;"><style type="text/css" scoped="scoped">.fusion-content-boxes-7 .heading h2{color:#515b69;}
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover .heading h2,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover .heading .heading-link h2,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover .heading h2,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover .heading .heading-link h2,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-7 .fusion-content-box-hover .fusion-read-more:hover:after,
					.fusion-content-boxes-7 .fusion-content-box-hover .fusion-read-more:hover:before,
					.fusion-content-boxes-7 .fusion-content-box-hover .fusion-read-more:hover,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::after,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover.link-area-box .fusion-read-more::before,
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover .icon .circle-no,
					.fusion-content-boxes-7 .heading .heading-link:hover .content-box-heading {
						color: #ffffff;
					}
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover .icon .circle-no {
						color: #ffffff !important;
					}.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button {background: #35baf2;color: #ffffff;}.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box.link-area-box-hover .fusion-content-box-button .fusion-button-text {color: #ffffff;}
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon > span {
						background-color: #ffffff !important;
					}
					.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover .heading .icon > span {
						border-color: #ffffff !important;
					}
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover.icon-hover-animation-pulsate .fontawesome-icon:after,
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover.icon-wrapper-hover-animation-pulsate .icon span:after,
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover.icon-wrapper-hover-animation-pulsate .icon span:after {
							-webkit-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #ffffff, 0 0 0 10px rgba(255,255,255,0.5);
							-moz-box-shadow:0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #ffffff, 0 0 0 10px rgba(255,255,255,0.5);
							box-shadow: 0 0 0 2px rgba(255,255,255,0.1), 0 0 10px 10px #ffffff, 0 0 0 10px rgba(255,255,255,0.5);
						}
					</style><div style="border-color:transparent;" class="fusion-column content-box-column content-box-column content-box-column-1 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-first-in-row"><div class="col content-wrapper link-area-box icon-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInDown" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="image"><img src="https://usercentrics.com/wp-content/uploads/2017/12/ico_graphql.svg" width="124" height="124" alt="" /></div><h2 class="content-box-heading" style="font-size:32px;line-height:37px;">GraphQL API Interface</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>The most modern approach for programmatic access, invented by facebook.</p>
</div></div></div><div style="border-color:transparent;" class="fusion-column content-box-column content-box-column content-box-column-2 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover "><div class="col content-wrapper link-area-box icon-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInDown" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="image"><img src="https://usercentrics.com/wp-content/uploads/2017/12/ico_restAPI.svg" width="124" height="124" alt="" /></div><h2 class="content-box-heading" style="font-size:32px;line-height:37px;">Rest API Interface</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>REST API as the de facto standard of how to programmatically talk to servers.</p>
</div></div></div><div style="border-color:transparent;" class="fusion-column content-box-column content-box-column content-box-column-3 col-lg-4 col-md-4 col-sm-4 fusion-content-box-hover  content-box-column-last content-box-column-last-in-row"><div class="col content-wrapper link-area-box icon-hover-animation-pulsate fusion-animated" style="background-color:rgba(255,255,255,0);" data-animationType="fadeInDown" data-animationDuration="0.7" data-animationOffset="100%"><div class="heading heading-with-icon icon-left"><div class="image"><img src="https://usercentrics.com/wp-content/uploads/2017/12/ico_manual.svg" width="124" height="124" alt="" /></div><h2 class="content-box-heading" style="font-size:32px;line-height:37px;">Manual Interface</h2></div><div class="fusion-clearfix"></div><div class="content-container" style="color:#7f8795;">
<p>Doing it manually is sometimes crucial &#8211; that is why you can access a very simple interface to check consents.</p>
</div></div></div><style type="text/css" scoped="scoped">
						.fusion-content-boxes-7 .fusion-content-box-hover .heading-link:hover .icon i.circle-yes,
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box:hover .heading-link .icon i.circle-yes,
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-link-icon-hover .heading .icon i.circle-yes,
						.fusion-content-boxes-7 .fusion-content-box-hover .link-area-box-hover .heading .icon i.circle-yes {
							background-color: #ffffff !important;
							border-color: #ffffff !important;
						}</style><div class="fusion-clearfix"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: left top;background-repeat: no-repeat;padding-top:2%;padding-right:0px;padding-bottom:40px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_4  fusion-three-fourth fusion-column-first 3_4"  style='margin-top:14px;margin-bottom:15px;width:74%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1>Made where trust is king</h1>
</div><div class="fusion-text"><h4><span style="color: #89919f;">Bavaria, Germany is known for securing privacy</span></h4>
</div><div class="fusion-text"><p>For implementing a privacy solution, we believe that trust really matters. So we create our product in Bavaria, Germany, one of the most trusted and successful states in the world. We do this, so that you can fully trust our solution without having to worry about different legislations or &#8220;standards&#8221;.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-last fusion-column-inner-bg-wrapper 1_4"  style='margin-top:14px;margin-bottom:15px;width:22%'>
					<div class="fusion-column-wrapper" style="padding: 50px 10px 50px 10px;" data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-3 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="50%"><img src="https://usercentrics.com/wp-content/uploads/2017/12/madeIn.svg" width="" height="" alt="madein" title="madeIn" class="img-responsive wp-image-686"/></span></div><div class="fusion-clearfix"></div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a  aria-label="">
							<span class="fusion-column-inner-bg-image" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-parallax-none nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-equal-height-columns"  style='background-color: rgba(255,255,255,0);background-image: url("https://usercentrics.com/wp-content/uploads/2015/10/smartphone_section_bg.jpg");background-position: left top;background-repeat: no-repeat;padding-top:40px;padding-right:0px;padding-bottom:40px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-first 1_4"  style='margin-top:15px;margin-bottom:15px;width:25%;width:calc(25% - ( ( 4% + 4% ) * 0.25 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p style="text-align: left;">Coming 25.05.2018</p>
</div><span style="-moz-box-shadow: 0 0 3px rgba(255,255,255,.3);-webkit-box-shadow: 0 0 3px rgba(255,255,255,.3);box-shadow: 0 0 3px rgba(255,255,255,.3);margin-right:25px;float:left;" class="fusion-imageframe imageframe-glow imageframe-4 hover-type-zoomin"><img src="https://usercentrics.com/wp-content/uploads/2017/12/eu_gdpr.svg" width="" height="" alt="" title="eu_gdpr" class="img-responsive wp-image-703"/></span><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half 1_2"  style='margin-top:15px;margin-bottom:15px;width:50%;width:calc(50% - ( ( 4% + 4% ) * 0.5 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:15px;margin-bottom:15px;"><h1 class="title-heading-left"><p style="text-align: left;">Available now, get GDPR best practises!</p></h1></div><div class="fusion-text"><p style="text-align: left;">We created some practical suggestions on how to best implement GDRP on your website.</p>
</div><div role="form" class="wpcf7" id="wpcf7-f1072-p5-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/?ref=producthunt#wpcf7-f1072-p5-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1072" />
<input type="hidden" name="_wpcf7_version" value="5.0.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1072-p5-o1" />
<input type="hidden" name="_wpcf7_container_post" value="5" />
</div>
<p><label> Ihre E-Mail (erforderlich)<br />
    <span class="wpcf7-form-control-wrap users-email"><input type="email" name="users-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label><br />
<input type="submit" value="senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-last 1_4"  style='margin-top:15px;margin-bottom:15px;width:25%;width:calc(25% - ( ( 4% + 4% ) * 0.25 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-menu-anchor" id="aboutus"></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: left top;background-repeat: no-repeat;padding-top:1.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-first 1_2"  style='margin-top:15px;margin-bottom:15px;width:48%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1 style="text-align: left;">Our amazing team</h1>
</div><div class="fusion-text"><p class="font_8" style="text-align: left;"><span class="color_11">Our team consists of industry experts in online marketing, technology and legal.<br />
</span></p>
<p class="font_8" style="text-align: left;"><span class="color_11">Want to be part of our team? We&#8217;d love to hear from you: <a href="mailto:contact@usercentrics.com?subject=Application%20Usercentrics" target="_self" data-content="contact@usercentrics.com" data-type="mail">contact@usercentrics.com</a><br />
Find currently open positions below:</span><span class="wixGuard">​</span><span class="wixGuard">​</span></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-last 1_2"  style='margin-top:15px;margin-bottom:15px;width:48%'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-5 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><img src="https://usercentrics.com/wp-content/uploads/2017/12/team.png" width="259" height="167" alt="" title="team" class="img-responsive wp-image-746" srcset="https://usercentrics.com/wp-content/uploads/2017/12/team-200x129.png 200w, https://usercentrics.com/wp-content/uploads/2017/12/team.png 259w" sizes="(max-width: 800px) 100vw, 259px" /></span></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-first 1_2"  style='margin-top:15px;margin-bottom:15px;width:48%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title sep-underline sep-solid fusion-title-size-three" style="border-bottom-color:#dbe2ea;margin-top:15px;margin-bottom:15px;"><h3 class="title-heading-left">Tech</h3></div><div class="fusion-text"><ul>
<li class="font_8"><span class="color_11">Frontend Application Developer</span></li>
<li class="font_8"><span class="color_11">Full-stack Sr. Software Engineer for Web Applications</span></li>
<li><span class="color_11">Agile Scrum Master</span></li>
</ul>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-last 1_2"  style='margin-top:15px;margin-bottom:15px;width:48%'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title sep-underline sep-solid fusion-title-size-three" style="border-bottom-color:#dbe2ea;margin-top:15px;margin-bottom:15px;"><h3 class="title-heading-left">Legal</h3></div><div class="fusion-text"><ul>
<li class="font_8"><span class="color_11">Jr. lawyer for content</span></li>
<li class="font_8"><span class="color_11">Sr. lawyer for consulting</span></li>
<li class="font_8"><span class="color_11">Sr</span><span class="color_11">. lawyer enterprise</span></li>
</ul>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:15px;margin-bottom:15px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:15px;"></div><div class="fusion-text"><h1 style="text-align: center;">&#8230; and our amazing partners</h1>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-first 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third 2_3"  style='margin-top:15px;margin-bottom:15px;width:66.66%;width:calc(66.66% - ( ( 4% + 4% ) * 0.6666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p style="text-align: center;">Partners enable us to give you an even better product and an even better service, so that all GDPR challenges on your website are reliably taken care off.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_6  fusion-one-sixth fusion-column-last 1_6"  style='margin-top:15px;margin-bottom:15px;width:16.66%;width:calc(16.66% - ( ( 4% + 4% ) * 0.1666 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-first 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-6 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="https://www.reedsmith.com/de" target="_blank" aria-label="partner_RS" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2017/12/partner_RS-263x300.png" width="263" height="300" alt="Reedsmith GDPR Anwälte" class="img-responsive wp-image-743" srcset="https://usercentrics.com/wp-content/uploads/2017/12/partner_RS-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2017/12/partner_RS.png 319w" sizes="(max-width: 800px) 100vw, 263px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">ReedSmith</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-7 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="http://www.e-dialog.de/" target="_blank" aria-label="partner_ed" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2017/12/partner_ed-263x300.png" width="263" height="300" alt="E-Dialog Online Marketing Agentur" class="img-responsive wp-image-735" srcset="https://usercentrics.com/wp-content/uploads/2017/12/partner_ed-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2017/12/partner_ed.png 319w" sizes="(max-width: 800px) 100vw, 263px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">e-dialog</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-8 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="http://expertenteam-muenchen.de/" target="_blank" aria-label="partner_etm" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2017/12/partner_etm-263x300.png" width="263" height="300" alt="Expertenteam München" class="img-responsive wp-image-755" srcset="https://usercentrics.com/wp-content/uploads/2017/12/partner_etm-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2017/12/partner_etm.png 319w" sizes="(max-width: 800px) 100vw, 263px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">Expertenteam</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-last 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-9 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="https://www.trbo.com/" target="_blank" aria-label="Trbo GmbH" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2018/01/trbo3-263x300.png" width="263" height="300" alt="Trbo GmbH" class="img-responsive wp-image-798" srcset="https://usercentrics.com/wp-content/uploads/2018/01/trbo3-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2018/01/trbo3.png 319w" sizes="(max-width: 800px) 100vw, 263px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">trbo</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth fusion-column-first 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-10 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="http://www.prettysocialmedia.com/" target="_blank" aria-label="partner_PrettySocial" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2018/04/partner_PrettySocial.png" width="319" height="364" alt="prettysocial media GmbH" class="img-responsive wp-image-1109" srcset="https://usercentrics.com/wp-content/uploads/2018/04/partner_PrettySocial-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2018/04/partner_PrettySocial.png 319w" sizes="(max-width: 800px) 100vw, 319px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">prettysocial media GmbH</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-11 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="https://www.exito.de/" target="_blank" aria-label="partner_exito" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2018/04/partner_exito.png" width="319" height="364" alt="exito GmbH &amp; Co. KG" class="img-responsive wp-image-1131" srcset="https://usercentrics.com/wp-content/uploads/2018/04/partner_exito-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2018/04/partner_exito.png 319w" sizes="(max-width: 800px) 100vw, 319px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">exito GmbH &amp; Co. KG</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4  fusion-one-fourth 1_4"  style='margin-top:15px;margin-bottom:15px;width:22%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-12 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="https://www.webtrekk.com/" target="_blank" aria-label="partner_webtrekk" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2018/04/partner_webtrekk.png" width="319" height="364" alt="Webtrekk GmbH" class="img-responsive wp-image-1139" srcset="https://usercentrics.com/wp-content/uploads/2018/04/partner_webtrekk-200x228.png 200w, https://usercentrics.com/wp-content/uploads/2018/04/partner_webtrekk.png 319w" sizes="(max-width: 800px) 100vw, 319px" /></a></span></div><div class="fusion-text"><h4 style="text-align: center;">Webtrekk GmbH</h4>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div id="pr"><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: left top;background-repeat: no-repeat;padding-top:1.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:15px;margin-bottom:15px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1 style="text-align: left;">Publications</h1>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:15px;"></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-first fusion-column-inner-bg-wrapper 1_2"  style='margin-top:15px;margin-bottom:15px;width:48%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;" data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-13 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="https://mailchi.mp/frauwenk/usercentrics-sorgt-fr-dsgvo-konforme-webseiten?e=966fa0e554" target="_blank" aria-label="180314_wenk" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2018/03/180314_wenk.jpg" width="720" height="480" alt="Pressemitteilung am 14.03.2018" class="img-responsive wp-image-1029" srcset="https://usercentrics.com/wp-content/uploads/2018/03/180314_wenk-200x133.jpg 200w, https://usercentrics.com/wp-content/uploads/2018/03/180314_wenk-400x267.jpg 400w, https://usercentrics.com/wp-content/uploads/2018/03/180314_wenk-600x400.jpg 600w, https://usercentrics.com/wp-content/uploads/2018/03/180314_wenk.jpg 720w" sizes="(max-width: 800px) 100vw, 600px" /></a></span></div><div class="fusion-text"><h5 style="text-align: left;">Usercentrics offers a Consent Management Platform (CMP) and helps Website operators with Data Protection and complying with the GDPR and ePrivacy regulation.</h5>
</div><div class="fusion-text"><p style="text-align: left;">Agentur Frau Wenk +++ GmbH on 14.03.2018</p>
</div><div class="fusion-clearfix"></div>
					</div>
					<span class="fusion-column-inner-bg hover-type-none">
						<a href="https://usercentrics.com/wp-content/uploads/2018/03/180314_Launch_Usercentrics.pdf" aria-label="">
							<span class="fusion-column-inner-bg-image" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_2  fusion-one-half fusion-column-last fusion-column-inner-bg-wrapper 1_2"  style='margin-top:15px;margin-bottom:15px;width:48%'>
					<div class="fusion-column-wrapper" style="padding: 20px 20px 20px 20px;" data-bg-url="">
						<div class="imageframe-align-center"><span class="fusion-imageframe imageframe-none imageframe-14 hover-type-none fusion-animated" data-animationType="fadeInUp" data-animationDuration="0.7" data-animationOffset="100%"><a class="fusion-no-lightbox" href="https://www.deutsche-startups.de/2018/03/19/bereit-fuer-die-dsgvo-usercentrics-kann-und-will-helfen/" target="_blank" aria-label="180319_ds" rel="noopener noreferrer"><img src="https://usercentrics.com/wp-content/uploads/2018/03/180319_ds.jpg" width="720" height="480" alt="Veröffentlichung 19.03.2018" class="img-responsive wp-image-1028" srcset="https://usercentrics.com/wp-content/uploads/2018/03/180319_ds-200x133.jpg 200w, https://usercentrics.com/wp-content/uploads/2018/03/180319_ds-400x267.jpg 400w, https://usercentrics.com/wp-content/uploads/2018/03/180319_ds-600x400.jpg 600w, https://usercentrics.com/wp-content/uploads/2018/03/180319_ds.jpg 720w" sizes="(max-width: 800px) 100vw, 600px" /></a></span></div><div class="fusion-text"><h5 style="text-align: left;">Ready for GDPR? Usercentrics can and wants to help</h5>
</div><div class="fusion-text"><p style="text-align: left;">deutsche-startups.de on 19.03.2018</p>
</div><div class="fusion-clearfix"></div>
					</div>
					<span class="fusion-column-inner-bg hover-type-none">
						<a href="https://www.deutsche-startups.de/2018/03/19/bereit-fuer-die-dsgvo-usercentrics-kann-und-will-helfen/" aria-label="">
							<span class="fusion-column-inner-bg-image" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-parallax-none hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-image: url("https://usercentrics.com/wp-content/uploads/2015/10/light_gradient_violet_bg.jpg");background-position: center center;background-repeat: no-repeat;padding-top:2.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-menu-anchor" id="contact"></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box fusion-parallax-none hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-image: url("https://usercentrics.com/wp-content/uploads/2015/10/light_gradient_violet_bg.jpg");background-position: center center;background-repeat: no-repeat;padding-top:2.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 5% 0px 5%;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h1 style="text-align: center;">Partner with us.</h1>
</div><div class="fusion-text"><p style="text-align: center;">If you want to learn more, become a partner or request a demo of our consent management platform (CMP), just let us know and we will get back to you.</p>
</div><div class="fusion-text"><p style="text-align: center;">Choose a date and time for your personal appointment with Usercentrics.</p>
</div><iframe src="https://app.acuityscheduling.com/schedule.php?owner=15249779" width="100%" height="600" frameBorder="0"></iframe><script src="https://d3gxy7nm8y4yjr.cloudfront.net/js/embed.js" type="text/javascript"></script> <div class="fusion-text"><h1 style="text-align: center;">or &#8230;</h1>
</div><div role="form" class="wpcf7" id="wpcf7-f1073-p5-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/?ref=producthunt#wpcf7-f1073-p5-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1073" />
<input type="hidden" name="_wpcf7_version" value="5.0.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1073-p5-o2" />
<input type="hidden" name="_wpcf7_container_post" value="5" />
</div>
<p><label> Name (erforderlich)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> E-Mail (erforderlich)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Telefonnummer (erforderlich)<br />
<span class="wpcf7-form-control-wrap mobile-number"><input type="tel" name="mobile-number" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Betreff<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Nachricht<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					<script type="text/javascript">
						var map_fusion_map_5afd4cd8b401b;
						var markers = [];
						var counter = 0;
																				var fusionMapNonce = '470606a032';
												function fusion_run_map_fusion_map_5afd4cd8b401b() {
							jQuery('#fusion_map_5afd4cd8b401b').fusion_maps({
								addresses: [{"address":"Usercentrics GmbH, Sonnenstra\u00dfe 23, 80331 Munich","infobox_content":"Usercentrics GmbH, Sonnenstra\u00dfe 23, 80331 Munich","coordinates":false,"cache":true,"latitude":"48.1357738","longitude":"11.56599929999993"}],
								animations: true,
								infobox_background_color: '',
								infobox_styling: 'default',
								infobox_text_color: '',
								map_style: 'default',
								map_type: 'roadmap',
								marker_icon: '',
								overlay_color: '',
								overlay_color_hsl: {"hue":0,"sat":0,"lum":100},
								pan_control: true,
								show_address: true,
								scale_control: true,
								scrollwheel: false,
								zoom: 13,
								zoom_control: true,
							});
						}

						google.maps.event.addDomListener(window, 'load', fusion_run_map_fusion_map_5afd4cd8b401b);
					</script>
					<div class="shortcode-map fusion-google-map" id="fusion_map_5afd4cd8b401b" style="height:300px;width:100%;"></div><div class="fusion-text"><p style="text-align: left;">Usercentrics GmbH<br />
Sonnenstr. 23<br />
80331 Munich<br />
Germany<br />
<a href="mailto:contact@usercentrics.com">contact@usercentrics.com</a></p>
<p>Telephone: +49 89 21 54 01 20</p>
</div><div class="fusion-text"><p>4HP8+8G Munich, Germany<br />
<a href="https://plus.codes/8FWH4HP8+8G">https://plus.codes/8FWH4HP8+8G</a></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-menu-anchor" id="disclaimer"></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:1.5%;padding-right:0px;padding-bottom:2.5%;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<style type="text/css" scoped="scoped">.fusion-accordian  #accordion-5-1 .panel-title a .fa-fusion-box{ color: #ffffff;}.fusion-accordian  #accordion-5-1 .panel-title a .fa-fusion-box:before{ font-size: 13px; width: 13px;}</style><div class="accordian fusion-accordian"><div class="panel-group" id="accordion-5-1"><div class="fusion-panel panel-default fusion-toggle-no-divider"><div class="panel-heading"><h4 class="panel-title toggle"><a data-toggle="collapse" data-parent="#accordion-5-1" data-target="#1af4c8b9599f341da" href="#1af4c8b9599f341da"><div class="fusion-toggle-icon-wrapper"><i class="fa-fusion-box"></i></div><div class="fusion-toggle-heading">Disclaimer, Imprint &amp; privacy statement</div></a></h4></div><div id="1af4c8b9599f341da" class="panel-collapse collapse "><div class="panel-body toggle-content">
<h5 class="font_5">Disclaimer &amp; privacy statement</h5>
<p class="font_8">this service or website is brought to you by</p>
<p>Usercentrics GmbH<br />
Sonnenstr. 23<br />
80331 Munich / Germany<span class="wixGuard">​<br />
</span>VAT.ID DE296539344<br />
TAX.ID 143/18923052</p>
<p><a href="mailto:contact@usercentrics.com">contact@usercentrics.com<br />
</a>Phone +49 &#8211; 89-99-753-120<a href="mailto:contact@usercentrics.com"><br />
</a></p>
<p class="font_8">Managing Director: Vinzent Ellissen, Mischa Rürup</p>
<p>This Privacy Notice highlights how Usercentrics uses the information collected through its websites, apps, and privacy services and technology solutions.</p>
<p>Certification programs and dispute resolution services are offered by Usercentrics GmbH (“Usercentrics”), a subsidiary of Usercentrics GmbH, and are powered by the Usercentrics Platform.</p>
<p>Effective October 20, 2017</p>
<p>This Privacy Notice highlights how Usercentrics Inc and its subsidiaries and successors worldwide, including without limitation, its subsidiary in the Philippines and Usercentrics GmbH (collectively “Usercentrics”) use the information collected through its websites, privacy services and technology solutions, or received from third party sources.</p>
<p>Collection and Use | Tracking Technologies | Disclosure to 3rd Parties | Other Information</p>
<p>Protecting personal information is a core value at Usercentrics. This Privacy Notice describes how Usercentrics collects, uses, and discloses the personal information we receive or that you provide or make available to us. It also describes the choices available to you regarding Usercentrics&#8217;s use of your personal information, and the steps you can take to access this information and to request that we correct or delete it.</p>
<p>How We Collect and Use Your Information</p>
<p>Usercentrics Dispute Resolution Program</p>
<p>We encourage you to use Usercentrics’s Dispute Resolution Program to report and resolve privacy complaints you may have concerning Usercentrics Certification or Dispute Resolution Program Participants, or to report misuse of Usercentrics trademarks. If you file a privacy-related complaint, we will collect your name, email, and country location. We will also request that you provide the details that gave rise to your complaint. Any additional personal information you choose to provide in the complaint form is optional. We will use the information you provide to investigate your complaint and to send you an optional customer satisfaction survey once your complaint is resolved.</p>
<p>We will not share your name or contact information with the Usercentrics Certification or Dispute Resolution Program Participant that is the subject of your privacy-related complaint unless you give us permission to do so. Please be aware, however, that if we cannot share this information, then we may not be able to resolve your complaint.</p>
<p>Usercentrics Contact Us Forms, Surveys, and Websites</p>
<p>We use information submitted through our Websites or collected through email or hard copy surveys to analyze the characteristics of our customers and improve our services. Occasionally, we will provide anonymized aggregated statistics about our customers in reports made available to our customers, to third parties, or to the general public. These reports will not identify individual Usercentrics customers.</p>
<p>If you request information about Usercentrics products and services, we will collect your name, email address, phone number, and additional company information. We use this information to contact you about your request, and to follow up with you about the products and services in which you have expressed an interest. We will also send information to you regarding upcoming Usercentrics events, webinars, and relevant privacy related news and alerts. You may unsubscribe from these communications at any time by clicking on the unsubscribe link provided in the email.</p>
<p><span class="wixGuard">​</span></p>
<p>Usercentrics Customer Information</p>
<p>Usercentrics Customer Information is information we collect from you when you purchase and contract with us to provide services or technology solutions. We will ask you provide the following information:</p>
<ul class="font_8">
<li>
<p class="font_8">Email address;</p>
</li>
<li>
<p class="font_8">Phone number;</p>
</li>
<li>
<p class="font_8">Information regarding your role within your company;</p>
</li>
<li>
<p class="font_8">Company information, including company name, address, billing information (e.g., P.O. number, bank wire information, credit card number), and company size; and</p>
</li>
<li>
<p class="font_8">Contact information for other relevant points of contact within your company as needed for Usercentrics to provide its services.</p>
</li>
</ul>
<p class="font_8">If you purchased one of Usercentrics’s technical solutions, such as Assessment Manager, you may have the option to add additional users to your account. We will ask for the name and email address of the additional users you want to add. This information is used by Usercentrics to provide the requested service. Added users may independently sign up to receive other Usercentrics communications.</p>
<p>We will use your Customer Information to:</p>
<ul class="font_8">
<li>
<p class="font_8">Provide the services and access to the technology solutions you have purchased;</p>
</li>
<li>
<p class="font_8">Renew subscription-based services or Usercentrics certification programs you have purchased;</p>
</li>
<li>
<p class="font_8">Provide customer support. While providing you with customer support we may also gather additional information from you to investigate technical issues, and respond to your support questions;</p>
</li>
<li>
<p class="font_8">Communicate regularly with you about your use of the service, Usercentrics events and other industry or privacy-related news, and other Usercentrics services we believe may be of interest to you. You may opt-out of receiving emails regarding Usercentrics events and other Usercentrics services by clicking unsubscribe link provided in the email. You will continue to receive notices regarding Usercentrics services and technical services you purchased, and privacy-related updates such as notification of new or changes to existing privacy regulations.</p>
</li>
<li>
<p class="font_8">Analyze the characteristics of our customers (e.g., types and size of companies) and customer utilization of our products and services, at an aggregated- level, in order to understand customer and market needs, to improve our existing products and services, to design new products and services, for business development, and for marketing communications.</p>
</li>
</ul>
<p class="font_8">In the course of using Usercentrics’s technical solutions or services, you may provide business information related to your company. Business information may include copies of your company’s policies and process documents, responses to assessment questionnaires and evidence to support those responses. This is information is stored on Usercentrics’s systems, and is used to provide contracted services in accordance with the applicable terms and conditions of agreements between Usercentrics and your company.</p>
<p>Information Usercentrics Receives from Third Party Sources</p>
<p>Usercentrics obtains business contact and company information from third party sources, such as business intelligence providers. The information obtained by these third parties is from publicly available sources (e.g., news articles). This information is used to support Usercentrics’s marketing and sales efforts. Usercentrics’s sales team may contact you based on this information to determine your company’s interest in Usercentrics’s services and technology solutions. You may opt-out of these communications at any time by clicking the unsubscribe link provided in the email or by sending a request to the Usercentrics Data Governance and Privacy Office using the Contact Us form available on this page.</p>
<p>Usercentrics Communications</p>
<p>If you sign up for Usercentrics blog update alerts, webinars, or other communications; download a whitepaper or other business resource or, if you contact us generally, we will collect your contact information to fulfill your request. If you provide us with contact information (through the use of our services, in signing up for communications, or otherwise), we will contact you regarding Usercentrics events and webinars, and Usercentrics services we believe may be of interest to you. To unsubscribe from Usercentrics communications, follow the unsubscribe link that appears at the end of each email communication. You will be unsubscribed from all Usercentrics marketing communications.</p>
<p>From time to time we will also offer you the opportunity to receive information about privacy-related products or services offered by our third party partners. We will not share your personal information with these third parties for their marketing purposes unless we have your permission to do so.</p>
<p>Consumer Opinion Surveys</p>
<p>From time to time we will also offer you the opportunity to receive information about privacy-related products or services offered by our third-party partners. We will not share your personal information with these third parties for their marketing purposes, unless we have your permission to do so.</p>
<p>Tracking Technologies</p>
<p>Cookies and other data collection technologies</p>
<p>We use cookies and other data collection technologies on our site, technology solutions, and consumer privacy tools to:</p>
<ul class="font_8">
<li>
<p class="font_8">Help you navigate our website or technical solutions</p>
</li>
<li>
<p class="font_8">Personalize and provide a more convenient experience to you;</p>
</li>
<li>
<p class="font_8">Analyze which pages you visit, which features you are using in our technical solutions, and which consumer privacy tools you use;</p>
</li>
<li>
<p class="font_8">Provide feature such as social sharing widgets and videos</p>
</li>
<li>
<p class="font_8">Measure advertising and promotional effectiveness</p>
</li>
<li>
<p class="font_8">Assess which areas of our site you visit to remarket to you after you leave our site</p>
</li>
<li>
<p class="font_8">Provide content from our third party content partners</p>
</li>
</ul>
<p class="font_8">We also use cookies with our interest-based advertising notice and choice program’s opt-out tools to assist with your opt-out choices and to help us measure usage. Our opt-out tool signals companies to not use your browsing behavior to provide interest-based advertising by setting their opt-out cookie in your browser. When you access our preference manager, session cookies will be set by the ad networks listed in our preference manager to honor your preferences if you choose to not to receive interest-based advertising.  If you clear your browser cookies, this will remove all cookies including the opt-out cookies set by the companies. You will need to re-access the opt-out tool to reset your preferences. Our cookie only knows your last set of preferences and does not reflect the current state of cookies on your browser.</p>
<p>We work with third parties to track your activities on our web site to improve our marketing efforts and provide you advertising based on your visit. Usercentrics complies with the Digital Advertising Alliance Principle for Online Behavioral Advertising. If you opt-out of retargeted online ads, you will still continue to see and receive other online advertisements.</p>
<p>Videos and other features on our site may use Flash cookies to collect and store your preferences such as sound volume. Flash cookies are different from browser cookies because of the amount of, type of, and how data is stored. Cookie management tools provided by your browser will not remove Flash cookies.</p>
<p>Please note that some cookies may be placed by a third party service provider who performs some of these functions for us.</p>
<p>Information Automatically Collected By Our Site</p>
<p>We automatically gather server log file information, such as browser type, referring/exit pages, and operating system. We use this information to administer our website and our technical solutions, understand how visitors navigate through our Sites and services, and enhance your experience while using our Sites and services.</p>
<p>How We Share Your Personal Information</p>
<p>We may make your personal information, customer information, or business information available to companies that provide services to help us with our business activities, such as website analytics or offering customer service. These third parties are authorized to use your personal information, customer information, or business information only as necessary to provide these services to us.</p>
<p>We may also disclose your personal information, customer or business information</p>
<ul class="font_8">
<li>
<p class="font_8">As required by law, such as to comply with a subpoena or similar legal process. To the extent we are legally permitted to do so, we will take commercially reasonable steps to notify you in the event that we are required to provide your personal information, customer information, or business information to third parties as part of a legal process. Usercentrics also may be required to disclose personal information in response to lawful requests by public authorities, including requests from national security or law enforcement authorities.</p>
</li>
<li>
<p class="font_8">When we believe in good faith that disclosure is necessary to protect our rights, protect your safety or the safety of others, investigate fraud, or respond to a written government request;</p>
</li>
<li>
<p class="font_8">If Usercentrics becomes involved in a merger, acquisition, or any form of sale of some or all of its assets. In the event of a merger, acquisition, or any form of sale of some or all of Usercentrics’s assets, we will ensure that the acquiring organization agrees to protect personal information in accordance with the commitments we have made in this Privacy Notice, including our Privacy Shield commitment, and that the acquiring organization will provide notice before personal information, customer information, or business information becomes subject to a different Privacy Notice.</p>
</li>
<li>
<p class="font_8">To any other third party with your prior consent to do so.</p>
</li>
</ul>
<p class="font_8">We will share your personally information, customer or business information with third parties only in the ways that are described in this Privacy Notice. We do not otherwise sell your personally information to third parties.</p>
<p>Other Information</p>
<p>Accessing and Updating your Personally Information</p>
<p>To review and update your personally identifying information to ensure it is accurate, contact us.</p>
<p>Usercentrics will make commercially reasonable efforts to provide you reasonable access to any of your personal information we maintain within 30 days of your access request. We provide this access so you can review, make corrections, or request deletion of your data. If we cannot honor your request within the 30-day period, we will tell you when we will be able to provide access. In the unlikely event that we cannot provide you access to this information, we will explain why we cannot do so.</p>
<p>Security and Data Integrity</p>
<p>Safeguarding the information you give us or we receive about you is a priority for Usercentrics. We take appropriate security measures to protect against loss, misuse and unauthorized access, alteration, disclosure, or destruction of your information. Usercentrics has taken steps to ensure the ongoing confidentiality, integrity, availability, and resilience of systems and services processing personal information, and will restore the availability and access to information in a timely manner in the event of a physical or technical incident.</p>
<p>We will retain personal information, customer and business information for as long as it is needed to:</p>
<ul class="font_8">
<li>
<p class="font_8">Provide products and services that you or your organization have requested;</p>
</li>
<li>
<p class="font_8">To communicate with you about a request you have made to us;</p>
</li>
<li>
<p class="font_8">To manage your choices and rights you have exercised pursuant to this Privacy Notice;</p>
</li>
<li>
<p class="font_8">To enable you maintain an account with us, provided that you or the organization through which your account was created have not otherwise requested that we delete your information;</p>
</li>
<li>
<p class="font_8">To comply with our legal and regulatory obligations, to demonstrate compliance, and to enforce Usercentrics’s rights and agreements.</p>
</li>
</ul>
<p class="font_7">Links to Other Web Sites</p>
<p>This Privacy Notice applies to Usercentrics services and websites. Our Site and technical services include links to other websites. If you submit personal or other information to any of those sites, your information is subject to their privacy notices. We encourage you to carefully read the privacy notice of any website you visit.</p>
<p>Changes to this Privacy Notice</p>
<p>Please note that this Privacy Notice may change from time to time. If we change this Privacy Notice in ways that affect how we use your personal information, we will advise you of the choices you may have as a result of those changes. We will also post a notice on our home page that this Privacy Notice has changed.</p>
<p>Questions regarding this Privacy Notice</p>
<p>Questions regarding Usercentrics’s privacy and information management practices can be submitted to the Usercentrics Data Governance and Privacy Office using the Contact Us form available on this page.</p>
<p>If you are a resident of the EEA and have an unresolved privacy or personal information collection, use, or disclosure concern that we have not addressed satisfactorily, please contact the EU Data Protection Authorities. If you are a resident of Switzerland and have this concern, please contact the Swiss Federal Data Protection and Information Commissioner. In connection with its self-certification under the Privacy Shield, Usercentrics commits to cooperate with the panel established by the EU Data Protection Authorities and comply with the advice given by the panel with regard to personal information transferred from the EU. Usercentrics also commits to cooperate with and comply with the advice of the Commissioner with regard to personal information transferred from Switzerland. This is provided at no cost to you.</p>
<p>Defined Terms</p>
<p>The following terms used in this Privacy Statement have defined meanings.</p>
<ul class="font_8">
<li>
<p class="font_8">Personal information. Any data about an identified or identifiable individual, including data that identifies an individual or that could be used to identify, locate, track, or contact an individual. Personal information includes both directly identifiable information such as a name, identification number or unique job title, and indirectly identifiable information such as date of birth, unique mobile or wearable device identifier, telephone number as well as key-coded data.</p>
</li>
<li>
<p class="font_8">Third party. Any legal entity, association or person that is not owned by Usercentrics, or in which Usercentrics does not have a controlling interest.</p>
</li>
</ul>
</div></div></div></div></div><div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-1 {padding:0px 0px 0px 0px;}.fusion-widget-area-1 .widget h4 {color:#515b69;}.fusion-widget-area-1 .widget .heading h4 {color:#515b69;}.fusion-widget-area-1 .widget h4 {font-size:28px;}.fusion-widget-area-1 .widget .heading h4 {font-size:28px;}</style><section id="polylang-2" class="fusion-footer-widget-column widget widget_polylang"><ul>
	<li class="lang-item lang-item-24 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="https://usercentrics.com/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English (en_US)" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
	<li class="lang-item lang-item-33 lang-item-de"><a lang="de-CH" hreflang="de-CH" href="https://usercentrics.com/de/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYvTxcWb4+53h3z8GZpZff/79+v3n/7/fDAz/GHAAgABi+f37e3FxOZD1Dwz+/v3z9y+E/AMFv3//+Qumfv9et241QACxMDExAVWfOHkJJAEW/gUEP0EQDn78+AHE/gFOQJUAAcQiy8Ag8O+fLFj1n1+/QDp+/gQioK7fP378+vkDqOH39x9A/RJ/gE5lAAhAYhzcAACCQBDkgRXRjP034R0IaDTZTFZn0DItot37S94KLOINerEcI7aKHAHE8v/3r/9//zIA1f36/R+o4tevf1ANYNVA9P07RD9IJQMDQACxADHD3z8Ig4GMHz+AqqHagKp//fwLVA0U//v7LwMDQACx/LZiYFD7/5/53/+///79BqK/EMZ/UPACSYa/v/8DyX9A0oTxx2EGgABi+a/H8F/m339BoCoQ+g8kgRaCQvgPJJiBYmAuw39hxn+uDAABxMLwi+E/0PusRkwMvxhBGoDkH4b/v/+D2EDyz///QB1/QLb8+sP0lQEggFh+vGXYM2/SP6A2Zoaf30Ex/J+PgekHwz9gQDAz/P0FYrAyMfz7wcDAzPDtFwNAgAEAd3SIyRitX1gAAAAASUVORK5CYII=" title="Deutsch (de_CH)" alt="Deutsch" /><span style="margin-left:0.3em;">Deutsch</span></a></li>
</ul>
<div style="clear:both;"></div></section><div class="fusion-additional-widget-content"></div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>
																													</div>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer fusion-footer-parallax">
					
	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2017 - <script>document.write(new Date().getFullYear());</script>   |   Usercentrics GmbH   |   all rights reserved   |   <a href="https://usercentrics.com/#impressum">Impressum</a>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4K37P8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://usercentrics.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
							<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/usercentrics.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercentrics.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://usercentrics.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://usercentrics.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://usercentrics.com/wp-content/uploads/fusion-scripts/634904ec637137b6d6e06803ab03714b.js?timestamp=1525295949'></script>
<script type='text/javascript' src='https://usercentrics.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	</body>
</html>
